WordPress 6.0 更新時エラーめも プラグイン Advanced Editor Tools (旧名 TinyMCE Advanced)

技術

WordPress 6.0 に更新するとき、管理画面上部にエラーメッセージ(…line 89)が出た。
プラグインのAdvanced Editor Tools (旧名 TinyMCE Advanced)を入れなおす※と直った。

※入れなおす:プラグインをいったん無効にして再度有効にする

トップへ戻る